REALISTINEN Tower Defense Pythonilla

Pölö pölö

Lähdekoodin pyörittämiseen tarvitset ainakin Python version 3.1 ja Pygamen siihen.

Joonazanin työpaja

Juuri ilmestyneet sivut, joilla esitellään todellisia ja virtuaalisia projektejani!

Navigaatio